registrieren registriertes Mitglied


Anzeige

Anzeige

FB lädt meine OG:Images nicht

In dieses Forum schreibt Ihr Eure Beiträge zu Social Media & Content-Marketing.
umwelt
PostRank 6
PostRank 6
Beiträge: 430
Registriert: 16.11.2011, 22:06

Beitrag umwelt » 04.11.2015, 13:37 FB lädt meine OG:Images nicht

Hallo,
ich habe ein Problem und zwar lädt Facebook die in einer Website angelegten OG.Images nicht mehr, so dass kein Vorschaubild beim Eintrag angezeigt wird. Das Problem trat etwa zeitgleich mit der Umstellung auf SSL auf... wenn ich die URL unter https://developers.facebook.com/tools/debug/ eingebe, erscheint das Bild korrekt...
allerdings mit der Info "Error parsing input URL, no data was cached, or no data was scraped."
Hat jemand eine Ahnung woran das liegen könnte?

Anzeige von:

Zur Verstärkung unseres OffPage-SEO Teams suchen wir zum nächstmöglichen Zeitpunkt einen

Junior SEO Offpage in Vollzeit in Hannover

Die Stelle umfasst die Betreuung und Projektverwaltung von und für Kunden und Kooperationspartner. Wir erstellen Content- und Wettbewerbsanalysen, mit denen nachhaltige und effiziente Linkaufbaukampagnen entwickelt und durchgeführt werden.


Melegrian
PostRank 10
PostRank 10
Beiträge: 3170
Registriert: 30.01.2005, 12:36

Beitrag Melegrian » 05.11.2015, 14:23 FB lädt meine OG:Images nicht

Wenn Du die Fehlermeldung in Anführungszeichen bei Google eingibst, so sollten da jede Menge an möglichen Fehlerquellen und Tipps zur Lösung angezeigt werden.

"Error parsing input URL, no data was cached, or no data was scraped."

Nur ein Beispiel und nicht mehr:

https://stackoverflow.com/questions/1111 ... o-data-was

Antworten
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Neueste Blogbeiträge